Kritische Sicherheitslücke in Adobe Flash

In Adobe Flash Player version 10.0.42.34 und früher wurde eine Kritische Lücke gefunden, die bei präparierten Flash eine zweite Seite auslesen kann.

Es wird dringend empfohlen Upzudaten. Dieses betrifft alle Systeme.

Info von Adobe und Infos über Bezug der Updates

Kommentar verfassen